Page 1 of 1

Zwave plugin / Minor update for new users

Posted: Tue Nov 03, 2015 11:06 am
by Vaughn
If you already are running the ZWave plugin (0.6.0) don't bother with 0.6.1, I just recompiled it to fix the Install.sql reformatting required to install it against the OSA SQL changes.


Vaughn